Home Forums Weaver Xtreme Theme PHP and require_once Reply To: PHP and require_once

#71034
cynical
Participant

Started looking at you “update” list, noticed there was a newer version of Weaver Xtreme Plus. But updating it produced the following error:

“Update failed: Download failed. Unauthorized”