Home Forums Weaver Xtreme Theme Weaver Extreme Plus causing error Reply To: Weaver Extreme Plus causing error

#70765
Weaver
Keymaster

You are using Weaver Xtreme 5.0.6.  The file mentioned in the message is from the theme, and not the plugin. It may be corrupted as Line 1 in version 5.0.7 does not match the error message.

Please update to 5.0.7 and try again.